| Inicio | Noticias | Foros PSP | Juegos | Videos | Manuales | Buscar | Contacto | Staff | Publicidad |

Retroceder   Foros PS Vita y PSP > Foros PSP > Tutoriales PSP

Respuesta
 
Herramientas
Antiguo 14/03/10, 15:29:11   #1441
Franjmv
Junior Member
 
Fecha de Ingreso: mar 2010
Mensajes: 7
Thanks: 0
Thanked 0 Times in 0 Posts
Franjmv por el buen camino
Predeterminado Re: [Tutorial] 3.40 OE-A Installer by Fedemac

Hola. Tengo un problema bastante gordo, espero que me podais ayudar. He seguido todos los pasos de este tutorial al dedillo, y todo me ha ido saliendo bien. Al final me ha salido un problema, cuando termina la instalación del 3.40 y pone "Pulsa X para apagar la consola". Bien, pulsé X y la consola se me apagó, pero ahora, cada vez que la intento encender, la luz verde de power se enciende, pero la pantalla no. A los 30 segundos la luz verde se apaga y ya está. No pasa nada más. Lo he intentado varias veces, todas con el mismo resultado. Luz verde se enciende, pantalla muerta y luz verde se apaga. La única cosa que no he hecho del tutorial es la de tener conectada la PSP con el USB mientras se instala la actualización. No sé si eso habrá afectado a todo. Me gustaría que me diérais alguna solución, cualquier cosa posible. Me estoy temiendo ya lo peor , a ver si hay suerte. Mi PSP es una fat, concretamente el modelo es PSP-1004.
Franjmv is offline   Responder Con Cita
Antiguo 14/03/10, 16:50:29   #1442
Yomes
Pesepero desde 2005
 
Avatar de Yomes
 
Fecha de Ingreso: dic 2005
Ubicación: Granada
Mensajes: 15.164
Thanks: 5.959
Thanked 6.468 Times in 4.441 Posts
Yomes su reputacion va mas alla de lo posibleYomes su reputacion va mas alla de lo posibleYomes su reputacion va mas alla de lo posibleYomes su reputacion va mas alla de lo posibleYomes su reputacion va mas alla de lo posibleYomes su reputacion va mas alla de lo posibleYomes su reputacion va mas alla de lo posibleYomes su reputacion va mas alla de lo posibleYomes su reputacion va mas alla de lo posibleYomes su reputacion va mas alla de lo posibleYomes su reputacion va mas alla de lo posibleYomes su reputacion va mas alla de lo posibleYomes su reputacion va mas alla de lo posibleYomes su reputacion va mas alla de lo posibleYomes su reputacion va mas alla de lo posibleYomes su reputacion va mas alla de lo posible

Corazon PSPero Medalla al merito PSPero Líder combatiente Tutorial del mes 

Predeterminado Re: [Tutorial] 3.40 OE-A Installer by Fedemac

Cita:
Empezado por Franjmv Ver Mensaje
Hola. Tengo un problema bastante gordo, espero que me podais ayudar. He seguido todos los pasos de este tutorial al dedillo, y todo me ha ido saliendo bien. Al final me ha salido un problema, cuando termina la instalación del 3.40 y pone "Pulsa X para apagar la consola". Bien, pulsé X y la consola se me apagó, pero ahora, cada vez que la intento encender, la luz verde de power se enciende, pero la pantalla no. A los 30 segundos la luz verde se apaga y ya está. No pasa nada más. Lo he intentado varias veces, todas con el mismo resultado. Luz verde se enciende, pantalla muerta y luz verde se apaga. La única cosa que no he hecho del tutorial es la de tener conectada la PSP con el USB mientras se instala la actualización. No sé si eso habrá afectado a todo. Me gustaría que me diérais alguna solución, cualquier cosa posible. Me estoy temiendo ya lo peor , a ver si hay suerte. Mi PSP es una fat, concretamente el modelo es PSP-1004.
No preguntes lo mismo en varios sitios distintos: te lías tú y nos lías a nosotros.
Te estamos respondiendo aquí: **Enlace interno (Hilos) **Enlace interno (Hilos)
__________________
"Hay que ser aprendiz de todo, en beneficio propio. Y hay que ser maestro de algo, en beneficio de los demás"

Miembro nº 002 del Comité contra las faltas voluntarias y el lenguaje SMS
Yomes is offline   Responder Con Cita
Antiguo 14/03/10, 17:07:05   #1443
Franjmv
Junior Member
 
Fecha de Ingreso: mar 2010
Mensajes: 7
Thanks: 0
Thanked 0 Times in 0 Posts
Franjmv por el buen camino
Predeterminado Re: [Tutorial] 3.40 OE-A Installer by Fedemac

Disculpa, es que cómo el problema me surgió aquí, decidí postearlo aquí, sin acordarme de que podría haber creado un tema nuevo. Puedes borrar tanto este comentario como el anterior, si quieres.
Franjmv is offline   Responder Con Cita
Antiguo 13/04/10, 21:54:00   #1444
jordieder
Junior Member
 
Fecha de Ingreso: abr 2010
Mensajes: 1
Thanks: 1
Thanked 0 Times in 0 Posts
jordieder por el buen camino
Predeterminado Re: [Tutorial] 3.40 OE-A Installer by Fedemac

tengo un problema, no se si es gordo o que,,
cuando le doy al archivo llamado “3.40 OE-A Firmware Install”. me dice que,, el dxar no existing or invalid dxar,, si me podeis ayudar gracias!

por si sirve de algo estoy pasando de 2.0 a 3.30 la actualizacion gracias
jordieder is offline   Responder Con Cita
Antiguo 13/04/10, 23:55:01   #1445
Yomes
Pesepero desde 2005
 
Avatar de Yomes
 
Fecha de Ingreso: dic 2005
Ubicación: Granada
Mensajes: 15.164
Thanks: 5.959
Thanked 6.468 Times in 4.441 Posts
Yomes su reputacion va mas alla de lo posibleYomes su reputacion va mas alla de lo posibleYomes su reputacion va mas alla de lo posibleYomes su reputacion va mas alla de lo posibleYomes su reputacion va mas alla de lo posibleYomes su reputacion va mas alla de lo posibleYomes su reputacion va mas alla de lo posibleYomes su reputacion va mas alla de lo posibleYomes su reputacion va mas alla de lo posibleYomes su reputacion va mas alla de lo posibleYomes su reputacion va mas alla de lo posibleYomes su reputacion va mas alla de lo posibleYomes su reputacion va mas alla de lo posibleYomes su reputacion va mas alla de lo posibleYomes su reputacion va mas alla de lo posibleYomes su reputacion va mas alla de lo posible

Corazon PSPero Medalla al merito PSPero Líder combatiente Tutorial del mes 

Predeterminado Re: [Tutorial] 3.40 OE-A Installer by Fedemac

Cita:
Empezado por jordieder Ver Mensaje
tengo un problema, no se si es gordo o que,,
cuando le doy al archivo llamado “3.40 OE-A Firmware Install”. me dice que,, el dxar no existing or invalid dxar,, si me podeis ayudar gracias!

por si sirve de algo estoy pasando de 2.0 a 3.30 la actualizacion gracias
Vamos a ver, ¿se puede saber qué haces instalando un firm de hace años? =XD

En cuanto a tu problema, debes extraer el data.psar del eboot.pbp de actualización del firm 3.40, convertirlo a data.dxar y luego usar ese archivo para la instalación... creo recordar... Lo siento pero hace años que no uso este firm, ni yo ni nadie. =:P
__________________
"Hay que ser aprendiz de todo, en beneficio propio. Y hay que ser maestro de algo, en beneficio de los demás"

Miembro nº 002 del Comité contra las faltas voluntarias y el lenguaje SMS
Yomes is offline   Responder Con Cita
Respuesta

Bookmarks

Herramientas



La franja horaria es GMT +2. Ahora son las 15:15:30.


Powered by: vBulletin, Versión 3.8.5
Derechos de Autor ©2000 - 2019, Jelsoft Enterprises Ltd.
Traducción VBulletin por vbulletinhispano.com