Warning: preg_match(): Unknown modifier '4' in [path]/global.php on line 274
Detectado un nuevo exploit compatible con el firmware 2.60
| Inicio | Noticias | Foros PSP | Juegos | Videos | Manuales | Buscar | Contacto | Staff | Publicidad |

Retroceder   Foros PS Vita y PSP > Foro PS Vita > Scene Ps Vita

Respuesta
 
Herramientas
Antiguo 09/13/13, 11:57:50   #1
seneka 128
PS Vita FAT 3.63
 
Avatar de seneka 128
 
Fecha de Ingreso: Aug 2005
Ubicación: L´Eliana, Valencia
Mensajes: 38.359
Thanks: 7.364
Thanked 17.946 Times in 9.045 Posts
seneka 128 su reputacion va mas alla de lo posible
seneka 128 su reputacion va mas alla de lo posibleseneka 128 su reputacion va mas alla de lo posibleseneka 128 su reputacion va mas alla de lo posibleseneka 128 su reputacion va mas alla de lo posibleseneka 128 su reputacion va mas alla de lo posibleseneka 128 su reputacion va mas alla de lo posibleseneka 128 su reputacion va mas alla de lo posibleseneka 128 su reputacion va mas alla de lo posibleseneka 128 su reputacion va mas alla de lo posibleseneka 128 su reputacion va mas alla de lo posibleseneka 128 su reputacion va mas alla de lo posibleseneka 128 su reputacion va mas alla de lo posibleseneka 128 su reputacion va mas alla de lo posibleseneka 128 su reputacion va mas alla de lo posibleseneka 128 su reputacion va mas alla de lo posibleseneka 128 su reputacion va mas alla de lo posibleseneka 128 su reputacion va mas alla de lo posibleseneka 128 su reputacion va mas alla de lo posible

Aportador masivo Reportero del mes Aportador masivo Reportero del mes 

Predeterminado Detectado un nuevo exploit compatible con el firmware 2.60





Principino8 ha comunicado un nuevo exploit para PS Vita que permite la ejecución de homebrew de PSP incluso en el firmware 2.60 de Vita.

El exploit es de tipo USERMODE, por lo que no es posible ejecutar homebrew que requiera acceso al núcleo. Sin embargo, si permite el uso de homebrew que no requiera del modo kernel. Esto significa que se podran ejecutar emuladores, juegos homebrew y cualquier otra aplicación que llame a funciones reservadas del sistema.

El juego que permite la ejecución del exploit se llama ARCADE DARTS (versión europea) y se puede encontrar en la store por 2,99 €. Game ID: NPEZ00053.






Fuente



__________________
seneka 128 is offline   Responder Con Cita
Antiguo 09/15/13, 00:11:55   #2
jotax
ms0:/psp/game/homebrew/
 
Avatar de jotax
 
Fecha de Ingreso: Oct 2007
Ubicación: en una piña debajo del mar
Mensajes: 8.730
Thanks: 6.688
Thanked 6.770 Times in 3.046 Posts
jotax su reputacion va mas alla de lo posiblejotax su reputacion va mas alla de lo posiblejotax su reputacion va mas alla de lo posiblejotax su reputacion va mas alla de lo posiblejotax su reputacion va mas alla de lo posiblejotax su reputacion va mas alla de lo posiblejotax su reputacion va mas alla de lo posiblejotax su reputacion va mas alla de lo posiblejotax su reputacion va mas alla de lo posiblejotax su reputacion va mas alla de lo posiblejotax su reputacion va mas alla de lo posiblejotax su reputacion va mas alla de lo posiblejotax su reputacion va mas alla de lo posiblejotax su reputacion va mas alla de lo posiblejotax su reputacion va mas alla de lo posiblejotax su reputacion va mas alla de lo posiblejotax su reputacion va mas alla de lo posible

Corazon PSPero Medalla al merito PSPero Corazon PSPero Aportador masivo 

Predeterminado Re: Detectado un nuevo exploit compatible con el firmware 2.60

Seneká,

linkeanos a la fuente exacta para corroborar la noticia.
y no mencionas el VHBL, solo a un usuario que ha encontrado un exploit en un firmware anterior al actual.

Los novatos se van a liar.
jotax is offline   Responder Con Cita
Respuesta

Bookmarks

Herramientas



La franja horaria es GMT +2. Ahora son las 17:43:21.


Powered by: vBulletin, Versión 3.8.5
Derechos de Autor ©2000 - 2018, Jelsoft Enterprises Ltd.
Traducción VBulletin por vbulletinhispano.com